<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="lang">
<head>
<title>Aphrodite II - Vitters Shipyard Sail Yacht | superyachts.com</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="author" name="author" content="Superyachts.com"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="superyachts"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#31ade8"><meta data-n-head="ssr" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" property="og:site_name" content="superyachts"><meta data-n-head="ssr" data-hid="title" name="title" content="Aphrodite II - Vitters Shipyard Sail Yacht"><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="Aphrodite II - Vitters Shipyard Sail Yacht"><meta data-n-head="ssr" data-hid="description" name="description" content=""><meta data-n-head="ssr" data-hid="og:description" name="og:description" content=""><script src="/cdn-cgi/apps/head/hwOe3mq-RApuBIeOR7qL5PlYDh4.js"></script><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" href="https://video.vzaar.com" rel="preconnect"><link data-n-head="ssr" href="https://view.vzaar.com" rel="preconnect"><link data-n-head="ssr" href="https://download.vzaar.com" rel="preconnect"><link data-n-head="ssr" href="https://sas2.superyachts.com" rel="preconnect"><link data-n-head="ssr" href="https://sy-netsells.s3.eu-west-1.amazonaws.com" rel="preconnect"><link data-n-head="ssr" href="https://sy-netsells.s3.amazonaws.com" rel="preconnect"><link data-n-head="ssr" href="https://resources.vzaar.com" rel="preconnect"><link data-n-head="ssr" href="https://imagev2.superyachts.com" rel="preconnect"><link data-n-head="ssr" href="https://stats.g.doubleclick.net" rel="preconnect"><link data-n-head="ssr" href="https://www.google-analytics.com" rel="preconnect"><link data-n-head="ssr" href="/fonts/helvetica-neue/HelveticaNeue-MediumItalic.woff2" as="font" rel="preload" crossOrigin="true"><link data-n-head="ssr" href="/fonts/helvetica-neue/HelveticaNeue-Medium.woff2" as="font" rel="preload" crossOrigin="true"><link data-n-head="ssr" href="/fonts/helvetica-neue/HelveticaNeue-Italic.woff2" as="font" rel="preload" crossOrigin="true"><link data-n-head="ssr" href="/fonts/helvetica-neue/HelveticaNeue.woff2" as="font" rel="preload" crossOrigin="true"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.4486aa20.json"><link data-n-head="ssr" rel="shortcut icon" href="/_nuxt/icons/icon_64.8F6aNAA4896.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/_nuxt/icons/icon_512.8F6aNAA4896.png" sizes="512x512"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=Object.entries,Object.assign,Element.prototype.matches,Element.prototype.classList"></script><link rel="preload" href="/_nuxt/3a19b764c982389a868a.js" as="script"><link rel="preload" href="/_nuxt/fd34e527b6160a96e666.js" as="script"><link rel="preload" href="/_nuxt/741fca25cdbe918597cb.js" as="script"><link rel="preload" href="/_nuxt/01bebbce9c5495a14b19.js" as="script"><link rel="preload" href="/_nuxt/24f37a81b81ed470096f.js" as="script"><link rel="preload" href="/_nuxt/898f3c6a5c9c66374694.js" as="script"><link rel="preload" href="/_nuxt/84e0bdd54026959f50e8.js" as="script"><link rel="preload" href="/_nuxt/00b28cf2d02f991a9e07.js" as="script"><link rel="preload" href="/_nuxt/786c2dd8c1de24bfb3ff.js" as="script"><style data-vue-ssr-id="6f73ef94:0 e3c905ce:0 0667d9c0:0 7d0870ff:0 17aeab85:0 c3b815a8:0 d3dc73bc:0 1e8a8225:0 318abf9f:0 045e3e1d:0 10f31d0d:0 0f243821:0 6edbf323:0 801f55fc:0 6867ed66:0 43124484:0 79ceda06:0 594d89f8:0 028cf145:0 35ba0d18:0 293dc6f0:0 8a69b838:0 b87ec0fa:0 d25f7f56:0 6e61a669:0 02676fe7:0 66c827d5:0 5e855cdd:0 13330c42:0 490957a0:0 229b4049:0 11d775e9:0 717b8d66:0 4693922f:0 183aede6:0 5b959cee:0 be5dfb78:0 71280d61:0 6b21691e:0 3c14ec1a:0 4020b6b8:0 4d911990:0 ea482c32:0 6235dbb3:0 7f677ab4:0 78df0fc8:0 6575d79e:0 62e5019a:0 0c938476:0 772447b6:0 9d8f4c6e:0 77ec69e2:0 3deb72fe:0 0ad90ebc:0">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</style>
</head>
<body>
<div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="body fleet-yacht header-bar-visible header-content-visible header-nav-visible can-fullscreen" data-v-26f16254>  <header id="app-header" data-v-119e0e6a data-v-26f16254><div class="header-bar" data-v-208da26a data-v-119e0e6a data-v-119e0e6a><div class="left-content" data-v-208da26a><div class="toggle" data-v-208da26a><a href="#" class="header-content-visible header-nav-visible" data-v-208da26a><i class="app-icon icon-arrow-line-up" data-v-208da26a></i></a></div> </div> <div class="middle-content" data-v-208da26a> <div class="header-newsletter-signup" data-v-cb462d1a data-v-208da26a><form data-v-cb462d1a><label for="newsletter-signup" data-v-cb462d1a><span class="temp-helvetica-position" data-v-cb462d1a>
Signup to our newsletter
</span></label> <input id="newsletter-signup" type="text" placeholder="Type your email address..." value="" class="form-control" data-v-cb462d1a> <a href="https://superyachts.us2.list-manage.com/subscribe?u=ba256ef85bb812ebda10d85fb&amp;id=3b3c8e1ca7&amp;MERGE0=" target="_blank" data-v-cb462d1a><span class="temp-helvetica-position" data-v-cb462d1a>
Sign-up
<i class="app-icon icon-arrow-line-right" data-v-cb462d1a></i></span></a></form></div> <div class="header-magazine" data-v-7c068416 data-v-208da26a data-v-208da26a><div class="content" data-v-7c068416><div class="inner-content" data-v-7c068416><div class="read-online" data-v-7c068416><a href="#" data-v-7c068416>
Read online now
<i class="app-icon icon-arrow-line-right" data-v-7c068416></i></a></div> <a href="http://www.abudhabiindepth.com" target="_blank" rel="noopener" class="place" data-v-7c068416 data-v-7c068416><div class="images" data-v-7c068416><img alt="Abu Dhabi cover" class="image-sizer" data-v-7c068416> <img alt="Abu Dhabi cover" class="magazine-image" data-v-7c068416> <img alt="Abu Dhabi cover" class="second-image" data-v-7c068416></div> <div class="place-discover" data-v-7c068416><div class="colour-blocks" data-v-7c068416><div class="block-headers" data-v-7c068416></div> <div class="block active" data-v-7c068416><div class="block-header" style="background-color:#ccaf66;" data-v-7c068416></div></div><div class="block" data-v-7c068416><div class="block-header" style="background-color:#14f2bd;" data-v-7c068416></div></div><div class="block" data-v-7c068416><div class="block-header" style="background-color:#79e8f7;" data-v-7c068416></div></div><div class="block" data-v-7c068416><div class="block-header" style="background-color:#c6e260;" data-v-7c068416></div></div><div class="block" data-v-7c068416><div class="block-header" style="background-color:#87bfa4;" data-v-7c068416></div></div><div class="block" data-v-7c068416><div class="block-header" style="background-color:#f1b761;" data-v-7c068416></div></div></div> <div class="place-name" data-v-7c068416><p data-v-7c068416>Discover<span style="color:#ccaf66;" data-v-7c068416>Abu Dhabi</span></p></div></div></a></div></div></div></div> <div class="right-content" data-v-208da26a><div class="middle-actions" data-v-208da26a><a href="#" data-v-208da26a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="31" height="31" viewBox="0 0 31 31" data-v-862f7616 data-v-208da26a><g transform="translate(-331 -14)" data-v-862f7616><path id="tfo8a" d="M332.106 30.07c1.375 7.315 8.444 12.148 15.76 10.774a13.416 13.416 0 0 0 5.964-2.753c.028.036.043.08.076.111l6.158 5.97a1.066 1.066 0 1 0 1.485-1.533l-6.158-5.968c-.013-.013-.03-.017-.045-.029 2.743-3.025 4.102-7.243 3.292-11.557-1.375-7.314-8.444-12.147-15.758-10.773-7.315 1.375-12.148 8.444-10.774 15.758zm24.435-4.59c1.157 6.159-2.912 12.112-9.07 13.269-6.158 1.156-12.11-2.913-13.268-9.073-1.157-6.157 2.912-12.11 9.07-13.267 6.16-1.157 12.111 2.913 13.268 9.07z" data-v-862f7616></path></g></svg></a></div></div></div> <div class="header-container" data-v-119e0e6a data-v-119e0e6a><div class="header-content" data-v-119e0e6a><div class="container" data-v-119e0e6a><div class="header-content-inner" data-v-119e0e6a><button id="toggle-slideout-menu" type="button" class="hamburger hamburger--slider" data-v-23a06a1c data-v-119e0e6a><span class="hamburger-box" data-v-23a06a1c><span class="hamburger-inner" data-v-23a06a1c></span></span></button> <div class="logo" data-v-119e0e6a><a href="/" class="nuxt-link-active" data-v-119e0e6a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 293.46 34.05" class="default-logo" data-v-29f227e9 data-v-119e0e6a><g class="cls-1" data-v-29f227e9><path d="M1.63,11.06c.94,1.16,2.49,3,7.34,3,2.48,0,5.88-.66,5.88-3C14.85,6.57.77,10.57.77,4.49.77,1.3,3.94,0,8.34,0s6.89,1.63,8,3.07L14.92,4.14c-.67-.7-2.22-2.61-6.62-2.61-3.24,0-5.53.78-5.53,2.67,0,4.54,14.08.21,14.08,6.93,0,2.51-2.62,4.59-8.11,4.59-5.28,0-7.24-2-8.62-3.46Z" class="cls-2" data-v-29f227e9></path> <path d="M37.58,9.19c0,5.42-4.56,6.53-8.31,6.53S21,14.61,21,9.19V.37h1.95V9.19c0,3.44,2.38,5,6.36,5s6.35-1.57,6.35-5V.37h2Z" class="cls-2" data-v-29f227e9></path> <path d="M44.75,7.36h7c3.24,0,4.89-.64,4.89-2.68S55,2,51.75,2h-7Zm-2-7h9.47c3.26,0,6.24.87,6.24,4.29S55.52,9,52.26,9H44.75v6.39h-2Z" class="cls-2" data-v-29f227e9></path> <polygon points="62.95 0.37 62.95 15.35 77.61 15.35 77.61 13.74 64.9 13.74 64.9 8.37 74.56 8.37 74.56 6.76 64.9 6.76 64.9 1.98 77.35 1.98 77.35 0.37 62.95 0.37" class="cls-2" data-v-29f227e9></polygon> <path d="M83.86,7.11h6.93c2.82,0,4.93-.37,4.93-2.58S93.61,2,90.79,2H83.86ZM81.9.37h9.33c2.58,0,6.36.52,6.36,4.18,0,3.14-3.13,4-5.09,4.12l5.33,6.68H95.41l-5.2-6.63H83.86v6.63h-2Z" class="cls-2" data-v-29f227e9></path> <polygon points="116.61 0.37 109.85 7.69 103.1 0.37 100.54 0.37 108.88 9.29 108.88 15.35 110.83 15.35 110.83 9.29 119.17 0.37 116.61 0.37" class="cls-2" data-v-29f227e9></polygon> <path d="M127.2,1.79l4.33,8.06h-8.66ZM126,.37l-8.31,15h2.18L122,11.46H132.4l2.09,3.89h2.2L128.4.37Z" class="cls-2" data-v-29f227e9></path> <path d="M156.9,11.37c-1.73,3.11-4.73,4.35-8.66,4.35-6.27,0-9.23-3.48-9.23-7.83,0-5.15,3.76-7.89,9.2-7.89,3.47,0,7,1.24,8.45,4.29L155,5c-1.13-2.45-3.65-3.49-6.73-3.49-4.63,0-7.23,2.33-7.23,6.6,0,3.44,2.52,6,7.4,6,3.2,0,5.43-1.23,6.76-3.52Z" class="cls-2" data-v-29f227e9></path> <polygon points="176.26 0.37 176.26 6.72 163.55 6.72 163.55 0.37 161.59 0.37 161.59 15.35 163.55 15.35 163.55 8.32 176.26 8.32 176.26 15.35 178.21 15.35 178.21 0.37 176.26 0.37" class="cls-2" data-v-29f227e9></polygon> <polygon points="181.78 0.37 181.78 1.98 189.58 1.98 189.58 15.35 191.54 15.35 191.54 1.98 199.34 1.98 199.34 0.37 181.78 0.37" class="cls-2" data-v-29f227e9></polygon> <path d="M203.73,11.06c.94,1.16,2.49,3,7.34,3,2.49,0,5.89-.66,5.89-3,0-4.56-14.09-.56-14.09-6.64,0-3.19,3.18-4.49,7.58-4.49s6.88,1.63,8,3.07L217,4.14c-.66-.7-2.22-2.61-6.62-2.61-3.24,0-5.53.78-5.53,2.67,0,4.54,14.09.21,14.09,6.93,0,2.51-2.63,4.59-8.11,4.59-5.29,0-7.25-2-8.63-3.46Z" class="cls-2" data-v-29f227e9></path> <rect x="223.95" y="12.96" width="2.29" height="2.39" class="cls-3" data-v-29f227e9></rect> <path d="M248.2,11.37c-1.73,3.11-4.73,4.35-8.67,4.35-6.26,0-9.22-3.48-9.22-7.83,0-5.15,3.76-7.89,9.2-7.89,3.47,0,7,1.24,8.44,4.29L246.26,5c-1.13-2.45-3.64-3.49-6.73-3.49-4.62,0-7.22,2.33-7.22,6.6,0,3.44,2.51,6,7.4,6,3.2,0,5.42-1.23,6.76-3.52Z" class="cls-3" data-v-29f227e9></path> <path d="M261.2,14.11c3.93,0,7.46-1.93,7.46-6.49,0-3.33-2.77-6.09-7.46-6.09s-7.47,2.76-7.47,6.09c0,4.56,3.49,6.49,7.47,6.49M261.2,0c5.49,0,9.46,3,9.46,8,0,5.32-4.8,7.77-9.46,7.77s-9.47-2.45-9.47-7.77c0-5,4-7.95,9.47-7.95" class="cls-3" data-v-29f227e9></path> <polygon points="290.44 0.37 284.46 12.98 278.49 0.37 275.46 0.37 275.46 15.35 277.26 15.35 277.26 1.98 277.31 1.98 283.66 15.35 285.31 15.35 291.62 1.98 291.66 1.98 291.66 15.35 293.46 15.35 293.46 0.37 290.44 0.37" class="cls-3" data-v-29f227e9></polygon></g> <path d="M36.8,27.56h.94v5.51h3.85v.82H36.8Z" class="cls-4" data-v-29f227e9></path> <path d="M44.81,27.56h.94v4.05c0,1.14.76,1.62,1.92,1.62s1.93-.48,1.93-1.62V27.56h.94v3.93c0,1.7-.94,2.56-2.87,2.56s-2.86-.86-2.86-2.56Z" class="cls-4" data-v-29f227e9></path> <path d="M58.68,27.56h1.16L57.4,30.64l2.51,3.25H58.68l-1.91-2.56-1.91,2.56H53.69l2.5-3.25-2.38-3.08H55L56.82,30Z" class="cls-4" data-v-29f227e9></path> <path d="M63.07,27.56H64v4.05c0,1.14.76,1.62,1.92,1.62s1.92-.48,1.92-1.62V27.56h.94v3.93c0,1.7-.94,2.56-2.86,2.56s-2.86-.86-2.86-2.56Z" class="cls-4" data-v-29f227e9></path> <path d="M72.65,27.56h3.92a1.59,1.59,0,0,1,1.73,1.68,1.51,1.51,0,0,1-1.06,1.56v0c.56.08.88.6.92,1.35,0,1.18.09,1.47.3,1.72h-1c-.15-.18-.15-.44-.2-1.21-.06-1.13-.44-1.48-1.22-1.48H73.59v2.69h-.94Zm3.57,2.83c.92,0,1.14-.56,1.14-1s-.36-1-1.11-1H73.59v2Z" class="cls-4" data-v-29f227e9></path> <path d="M86.45,27.56H87.6l-2.79,3.68v2.65h-.94V31.28l-2.78-3.72h1.2l2.06,2.88Z" class="cls-4" data-v-29f227e9></path> <path d="M100.78,27.56h1.14l-2.79,3.68v2.65h-.94V31.28l-2.78-3.72h1.2l2.07,2.88Z" class="cls-4" data-v-29f227e9></path> <path d="M108.74,32h-3.1l-.81,1.85h-1l2.87-6.33h1.07l2.86,6.33h-1.07Zm-1.56-3.61L106,31.23h2.41Z" class="cls-4" data-v-29f227e9></path> <path d="M119,29.84a2,2,0,0,0-2.16-1.63,2.28,2.28,0,0,0-2.45,2.59,2.25,2.25,0,0,0,2.4,2.43A2.07,2.07,0,0,0,119,31.47h.94a3,3,0,0,1-3.16,2.58,3.11,3.11,0,0,1-3.33-3.34,3.11,3.11,0,0,1,3.32-3.31c1.27,0,3,.54,3.17,2.44Z" class="cls-4" data-v-29f227e9></path> <path d="M128.7,30.91h-4.31v3h-.94V27.56h.94v2.53h4.31V27.56h.94v6.33h-.94Z" class="cls-4" data-v-29f227e9></path> <path d="M135.2,28.37h-2.39v-.81h5.73v.81h-2.4v5.52h-.94Z" class="cls-4" data-v-29f227e9></path> <path d="M141.79,27.56h.94v6.33h-.94Z" class="cls-4" data-v-29f227e9></path> <path d="M147.65,28.85h0v5h-.94V27.56h1.09l4.07,5h0v-5h.94v6.33h-1.09Z" class="cls-4" data-v-29f227e9></path> <path d="M160.15,30.48h2.91v3.41h-.67l-.16-.91a2.94,2.94,0,0,1-2.43,1.07,3.08,3.08,0,0,1-3.34-3.22,3.15,3.15,0,0,1,3.31-3.43c1.3,0,2.78.41,3.18,2.15h-1a2,2,0,0,0-2.14-1.34,2.31,2.31,0,0,0-2.42,2.54,2.26,2.26,0,0,0,2.46,2.48,2.17,2.17,0,0,0,2.37-1.94h-2.08Z" class="cls-4" data-v-29f227e9></path> <path d="M177.06,33.17a2.91,2.91,0,0,1-2.25.88c-1.91,0-2.5-1-2.5-1.89s.47-1.48,1.65-1.89a1.69,1.69,0,0,1-.69-1.28c0-.86.59-1.43,1.64-1.43a1.44,1.44,0,0,1,1.6,1.37,1.63,1.63,0,0,1-1.22,1.47L177,32a2.07,2.07,0,0,0,.3-1h.83a2.73,2.73,0,0,1-.52,1.54l1.49,1.38h-1.24Zm-2.6-2.4c-1,.41-1.21.86-1.21,1.36s.36,1.17,1.6,1.17a2,2,0,0,0,1.63-.64Zm.31-.84c.66-.27.91-.62.91-.94a.72.72,0,0,0-.76-.69c-.57,0-.82.32-.82.64S174.32,29.53,174.77,29.93Z" class="cls-4" data-v-29f227e9></path> <path d="M187.5,27.56h.94v5.51h3.85v.82H187.5Z" class="cls-4" data-v-29f227e9></path> <path d="M195.61,27.56h.94v6.33h-.94Z" class="cls-4" data-v-29f227e9></path> <path d="M200.47,27.56h4.91v.81h-4v1.87h3.78v.82h-3.78v2.83h-.94Z" class="cls-4" data-v-29f227e9></path> <path d="M208.7,27.56h5.09v.81h-4.15v1.84h4V31h-4v2.05h4.24v.82H208.7Z" class="cls-4" data-v-29f227e9></path> <path d="M217.82,31.81c0,1.13,1.08,1.42,2,1.42s1.71-.38,1.71-1.07-.45-.82-1.18-.94L219,31c-.75-.12-1.88-.42-1.88-1.66s.92-1.92,2.54-1.92c1.27,0,2.6.46,2.69,2h-.94c-.08-.49-.36-1.17-1.88-1.17-.69,0-1.47.3-1.47,1,0,.39.26.7,1,.84l1.55.26c.5.09,1.91.33,1.91,1.62,0,1.62-1.45,2.08-2.72,2.08-1.43,0-2.91-.5-2.91-2.24Z" class="cls-4" data-v-29f227e9></path> <path d="M227.53,28.37h-2.39v-.81h5.72v.81h-2.39v5.52h-.94Z" class="cls-4" data-v-29f227e9></path> <path d="M238.66,27.56h1.15L237,31.24v2.65h-.94V31.28l-2.77-3.72h1.2l2.06,2.88Z" class="cls-4" data-v-29f227e9></path> <path d="M243,27.56h.94v5.51h3.85v.82H243Z" class="cls-4" data-v-29f227e9></path> <path d="M251,27.56h5.09v.81h-4.15v1.84h4V31h-4v2.05h4.24v.82H251Z" class="cls-4" data-v-29f227e9></path> <g class="cls-5" data-v-29f227e9><rect y="30.69" width="29.27" height="1" class="cls-6" data-v-29f227e9></rect></g> <g class="cls-5" data-v-29f227e9><rect x="264.02" y="30.69" width="29.27" height="1" class="cls-6" data-v-29f227e9></rect></g></svg> <svg xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 155 10" xml:space="preserve" class="mobile-logo" style="enable-background:new 0 0 155 10;" data-v-477764f0 data-v-119e0e6a><path fill="#ffffff" d="M0.8,6.5c0.5,0.6,1.3,1.6,3.9,1.6c1.3,0,3.1-0.3,3.1-1.6c0-2.4-7.4-0.3-7.4-3.5c0-1.7,1.7-2.4,4-2.4c2.3,0,3.6,0.9,4.2,1.6 L7.8,2.9C7.5,2.5,6.6,1.5,4.3,1.5c-1.7,0-2.9,0.4-2.9,1.4c0,2.4,7.4,0.1,7.4,3.7C8.8,7.9,7.5,9,4.6,9C1.8,9,0.7,7.9,0,7.2L0.8,6.5z" class="logo-text" data-v-477764f0></path> <path fill="#ffffff" d="M19.8,5.6c0,2.9-2.4,3.4-4.4,3.4c-2,0-4.4-0.6-4.4-3.4V0.9h1v4.7c0,1.8,1.3,2.6,3.4,2.6c2.1,0,3.4-0.8,3.4-2.6V0.9h1V5.6z" class="logo-text" data-v-477764f0></path> <path fill="#ffffff" d="M23.6,4.6h3.7c1.7,0,2.6-0.3,2.6-1.4c0-1.1-0.9-1.4-2.6-1.4h-3.7V4.6z M22.5,0.9h5c1.7,0,3.3,0.5,3.3,2.3 c0,1.8-1.6,2.3-3.3,2.3h-4v3.4h-1V0.9z" class="logo-text" data-v-477764f0></path> <polygon fill="#ffffff" points="33.2,0.9 33.2,8.8 40.9,8.8 40.9,8 34.2,8 34.2,5.1 39.3,5.1 39.3,4.3 34.2,4.3 34.2,1.7 40.8,1.7 40.8,0.9 " class="logo-text" data-v-477764f0></polygon> <path fill="#ffffff" d="M44.2,4.5h3.7c1.5,0,2.6-0.2,2.6-1.4c0-1.2-1.1-1.3-2.6-1.3h-3.7V4.5z M43.2,0.9h4.9c1.4,0,3.4,0.3,3.4,2.2 c0,1.7-1.7,2.1-2.7,2.2l2.8,3.5h-1.3l-2.7-3.5h-3.4v3.5h-1V0.9z" class="logo-text" data-v-477764f0></path> <polygon fill="#ffffff" points="61.5,0.9 57.9,4.8 54.4,0.9 53,0.9 57.4,5.6 57.4,8.8 58.5,8.8 58.5,5.6 62.9,0.9 " class="logo-text" data-v-477764f0></polygon> <path fill="#ffffff" d="M67.1,1.6l2.3,4.3h-4.6L67.1,1.6z M66.5,0.9l-4.4,7.9h1.1l1.1-2.1h5.5L71,8.8h1.2l-4.4-7.9H66.5z" class="logo-text" data-v-477764f0></path> <path fill="#ffffff" d="M82.8,6.7C81.9,8.3,80.3,9,78.2,9c-3.3,0-4.9-1.8-4.9-4.1c0-2.7,2-4.2,4.9-4.2c1.8,0,3.7,0.7,4.5,2.3l-0.9,0.4 c-0.6-1.3-1.9-1.8-3.6-1.8c-2.4,0-3.8,1.2-3.8,3.5c0,1.8,1.3,3.2,3.9,3.2c1.7,0,2.9-0.7,3.6-1.9L82.8,6.7z" class="logo-text" data-v-477764f0></path> <polygon fill="#ffffff" points="93,0.9 93,4.2 86.3,4.2 86.3,0.9 85.3,0.9 85.3,8.8 86.3,8.8 86.3,5.1 93,5.1 93,8.8 94,8.8 94,0.9 " class="logo-text" data-v-477764f0></polygon> <polygon fill="#ffffff" points="95.9,0.9 95.9,1.7 100,1.7 100,8.8 101.1,8.8 101.1,1.7 105.2,1.7 105.2,0.9 " class="logo-text" data-v-477764f0></polygon> <path fill="#ffffff" d="M107.5,6.5c0.5,0.6,1.3,1.6,3.9,1.6c1.3,0,3.1-0.3,3.1-1.6c0-2.4-7.4-0.3-7.4-3.5c0-1.7,1.7-2.4,4-2.4 c2.3,0,3.6,0.9,4.2,1.6l-0.8,0.6c-0.4-0.4-1.2-1.4-3.5-1.4c-1.7,0-2.9,0.4-2.9,1.4c0,2.4,7.4,0.1,7.4,3.7c0,1.3-1.4,2.4-4.3,2.4 c-2.8,0-3.8-1.1-4.6-1.8L107.5,6.5z" class="logo-text" data-v-477764f0></path> <rect x="118.2" y="7.5" width="1.2" height="1.3" class="logo-path" data-v-477764f0></rect> <path d="M131,6.7c-0.9,1.6-2.5,2.3-4.6,2.3c-3.3,0-4.9-1.8-4.9-4.1c0-2.7,2-4.2,4.9-4.2c1.8,0,3.7,0.7,4.5,2.3L130,3.3 c-0.6-1.3-1.9-1.8-3.6-1.8c-2.4,0-3.8,1.2-3.8,3.5c0,1.8,1.3,3.2,3.9,3.2c1.7,0,2.9-0.7,3.6-1.9L131,6.7z" class="logo-path" data-v-477764f0></path> <path d="M137.9,8.2c2.1,0,3.9-1,3.9-3.4c0-1.8-1.5-3.2-3.9-3.2c-2.5,0-3.9,1.5-3.9,3.2C133.9,7.1,135.8,8.2,137.9,8.2 M137.9,0.7c2.9,0,5,1.6,5,4.2c0,2.8-2.5,4.1-5,4.1c-2.5,0-5-1.3-5-4.1C132.9,2.3,135,0.7,137.9,0.7" class="logo-path" data-v-477764f0></path> <polygon points="153.3,0.9 150.1,7.6 147,0.9 145.4,0.9 145.4,8.8 146.3,8.8 146.3,1.7 146.4,1.7 149.7,8.8 150.6,8.8 153.9,1.7 153.9,1.7 153.9,8.8 154.9,8.8 154.9,0.9 " class="logo-path" data-v-477764f0></polygon></svg></a></div> <div class="spacer" data-v-119e0e6a></div> <button class="btn btn-link search-toggle" data-v-119e0e6a><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="31" height="31" viewBox="0 0 31 31" data-v-862f7616 data-v-119e0e6a><g transform="translate(-331 -14)" data-v-862f7616><path id="tfo8a" d="M332.106 30.07c1.375 7.315 8.444 12.148 15.76 10.774a13.416 13.416 0 0 0 5.964-2.753c.028.036.043.08.076.111l6.158 5.97a1.066 1.066 0 1 0 1.485-1.533l-6.158-5.968c-.013-.013-.03-.017-.045-.029 2.743-3.025 4.102-7.243 3.292-11.557-1.375-7.314-8.444-12.147-15.758-10.773-7.315 1.375-12.148 8.444-10.774 15.758zm24.435-4.59c1.157 6.159-2.912 12.112-9.07 13.269-6.158 1.156-12.11-2.913-13.268-9.073-1.157-6.157 2.912-12.11 9.07-13.267 6.16-1.157 12.111 2.913 13.268 9.07z" data-v-862f7616></path></g></svg> <span class="sr-only" data-v-119e0e6a>Open search</span></button></div></div></div></div> <nav id="primary-nav" data-v-56c09346 data-v-119e0e6a data-v-119e0e6a> <div class="container" data-v-56c09346 data-v-56c09346><ul class="app-nav" data-v-56c09346><li data-v-56c09346><a href="https://www.superyachts.com/yacht-charter/luxury-yacht-charter-search.htm" class="has-children" data-v-56c09346>For charter</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav grow" data-v-56c09346><li data-v-56c09346><a href="http://www.superyachts.com/yacht-charter/luxury-yacht-charter-search.htm" data-v-56c09346>Charter Search</a></li><li data-v-56c09346><a href="http://www.superyachts.com/yacht-charter/why-charter.htm" data-v-56c09346>Why Charter?</a></li><li data-v-56c09346><a href="http://www.superyachts.com/yacht-charter/planning.htm" data-v-56c09346>Charter Planner</a></li><li data-v-56c09346><a href="http://www.superyachts.com/yacht-charter/how.htm" data-v-56c09346>Charter Process</a></li><li data-v-56c09346><a href="http://www.superyachts.com/yacht-charter/selection.htm" data-v-56c09346>Yacht Selection</a></li><li data-v-56c09346><a href="http://www.superyachts.com/yacht-charter/charter-season.htm" data-v-56c09346>Charter Seasons</a></li><li data-v-56c09346><a href="http://www.superyachts.com/yacht-charter/corporate-yacht-charters.htm" data-v-56c09346>Corporate Charters</a></li><li data-v-56c09346><a href="http://www.superyachts.com/yacht-charter/faq.htm" data-v-56c09346>Charter FAQs</a></li></ul></div></nav></li><li data-v-56c09346><a href="https://www.superyachts.com/luxury-yachts-for-sale" class="has-children" data-v-56c09346>For sale</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav" data-v-56c09346><li data-v-56c09346><a href="http://www.superyachts.com/luxury-yachts-for-sale" data-v-56c09346>Yacht Search</a></li><li data-v-56c09346><a href="http://www.superyachts.com/buying/buying-guide.htm" data-v-56c09346>Buying Guide</a></li><li data-v-56c09346><a href="http://www.superyachts.com/buying/yacht-selection.htm" data-v-56c09346>Yacht selection</a></li><li data-v-56c09346><a href="http://www.superyachts.com/buying/buying-checklist.htm" data-v-56c09346>Buying Checklist</a></li><li data-v-56c09346><a href="http://www.superyachts.com/buying/buying-faq.htm" data-v-56c09346>Buying FAQs</a></li></ul></div></nav></li><li data-v-56c09346><a href="http://www.superyachts.com/semi-custom/index.htm" class="has-children" data-v-56c09346>New build</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav" data-v-56c09346><li data-v-56c09346><a href="http://www.superyachts.com/semi-custom/index.htm" data-v-56c09346>Semi-Custom Yachts</a></li><li data-v-56c09346><a href="https://www.superyachts.com/directory/yacht-builders.htm" data-v-56c09346>Custom Yachts</a></li><li data-v-56c09346><a href="http://www.superyachts.com/concept/index.htm" data-v-56c09346>New Yacht Concepts</a></li></ul></div></nav></li><li data-v-56c09346><a href="https://www.superyachts.com/directory" class="has-children" data-v-56c09346>Directory</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav" data-v-56c09346><li data-v-56c09346><a href="https://www.superyachts.com/yacht-brokers/country.htm" data-v-56c09346>Yacht Brokers</a></li><li data-v-56c09346><a href="https://www.superyachts.com/directory/yacht-builders.htm" data-v-56c09346>Yacht Builders</a></li><li data-v-56c09346><a href="https://www.superyachts.com/directory/yacht-refitters.htm" data-v-56c09346>Yacht Refit</a></li><li data-v-56c09346><a href="https://www.superyachts.com/directory/naval-architects.htm" data-v-56c09346>Naval Architects</a></li><li data-v-56c09346><a href="https://www.superyachts.com/directory/yacht-exterior-designers.htm" data-v-56c09346>Exterior Designers</a></li><li data-v-56c09346><a href="https://www.superyachts.com/directory/yacht-interior-designers.htm" data-v-56c09346>Interior Designers</a></li><li data-v-56c09346><a href="http://www.superyachts.com/directory/completed_yachts.htm" data-v-56c09346>Superyacht Fleet A-Z</a></li><li data-v-56c09346><a href="http://www.superyachts.com/concept/index.htm" data-v-56c09346>Concepts</a></li></ul></div></nav></li><li data-v-56c09346><a href="/fleet" class="nuxt-link-active has-children" data-v-56c09346>Fleet</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav" data-v-56c09346><li data-v-56c09346><a href="http://www.superyachts.com/directory/completed_yachts.htm" data-v-56c09346>Superyacht Fleet A-Z</a></li><li data-v-56c09346><a href="http://www.superyachts.com/directory/under-construction-yachts.htm" data-v-56c09346>Yachts Under Construction</a></li><li data-v-56c09346><a href="http://www.superyachts.com/concept/index.htm" data-v-56c09346>Superyacht Concepts</a></li></ul></div></nav></li><li data-v-56c09346><a href="https://www.superyachts.com/marinas/index.htm" data-v-56c09346>Marinas</a> </li><li data-v-56c09346><a href="http://www.superyachts.com/destination/index.htm" class="has-children" data-v-56c09346>Destinations</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav" data-v-56c09346><li data-v-56c09346><a href="http://www.superyachts.com/destination/index.htm" data-v-56c09346>Destination Search</a></li><li data-v-56c09346><a href="http://www.superyachts.com/destination/popular.htm" data-v-56c09346>Popular Destinations</a></li><li data-v-56c09346><a href="http://www.superyachts.com/destination/top-ten.htm" data-v-56c09346>Top 10</a></li></ul></div></nav></li><li data-v-56c09346><a href="/lifestyle" class="has-children" data-v-56c09346>Lifestyle</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav grow" data-v-56c09346><li data-v-56c09346><a href="/lifestyle" data-v-56c09346>All</a></li><li data-v-56c09346><a href="/lifestyle/superyacht-toys" data-v-56c09346>Superyacht toys</a></li><li data-v-56c09346><a href="/lifestyle/watches-and-jewellery" data-v-56c09346>Watches &amp; Jewellery</a></li><li data-v-56c09346><a href="/lifestyle/cars-and-aviation" data-v-56c09346>Cars &amp; Aviation</a></li><li data-v-56c09346><a href="/lifestyle/gadgets-and-technology" data-v-56c09346>Gadgets &amp; Technology</a></li><li data-v-56c09346><a href="/lifestyle/design" data-v-56c09346>Design</a></li><li data-v-56c09346><a href="/lifestyle/fashion-and-style" data-v-56c09346>Fashion &amp; Style</a></li><li data-v-56c09346><a href="/lifestyle/wines-spirits-and-cigars" data-v-56c09346>Wines, Spirits &amp; Cigars</a></li><li data-v-56c09346><a href="/lifestyle/properties" data-v-56c09346>Properties</a></li></ul></div></nav></li><li data-v-56c09346><a href="/news" class="has-children" data-v-56c09346>News</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav grow" data-v-56c09346><li data-v-56c09346><a href="/news" data-v-56c09346>All</a></li><li data-v-56c09346><a href="/news/sy-originals" data-v-56c09346>SY originals</a></li><li data-v-56c09346><a href="/news/new-launches" data-v-56c09346>New launches</a></li><li data-v-56c09346><a href="/news/latest-designs" data-v-56c09346>Latest designs</a></li><li data-v-56c09346><a href="/news/interiors" data-v-56c09346>Interior Design</a></li><li data-v-56c09346><a href="/news/refits" data-v-56c09346>Refits</a></li><li data-v-56c09346><a href="/news/charter" data-v-56c09346>Charter</a></li><li data-v-56c09346><a href="/news/brokerage" data-v-56c09346>Brokerage</a></li><li data-v-56c09346><a href="/news/marinas" data-v-56c09346>Marinas</a></li><li data-v-56c09346><a href="/news/industry" data-v-56c09346>Industry</a></li><li data-v-56c09346><a href="/news/events" data-v-56c09346>Events</a></li><li data-v-56c09346><a href="/news/interviews" data-v-56c09346>Interviews</a></li></ul></div></nav></li><li data-v-56c09346><a href="/top-100" class="has-children" data-v-56c09346>Top 100</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav" data-v-56c09346><li data-v-56c09346><a href="/top-100/predictions" data-v-56c09346>2020 Forecast</a></li><li data-v-56c09346><a href="/top-100/largest" data-v-56c09346>100 Largest Yachts</a></li><li data-v-56c09346><a href="/top-100/entrants" data-v-56c09346>2019 New Entrants</a></li><li data-v-56c09346><a href="/top-100/owner-search" data-v-56c09346>Owner's Search</a></li><li data-v-56c09346><a href="/top-100/historic" data-v-56c09346>Historic Search</a></li><li data-v-56c09346><a href="/top-100/charter" data-v-56c09346>Charter Yachts</a></li><li data-v-56c09346><a href="/top-100/broker" data-v-56c09346>Brokerage Yachts</a></li></ul></div></nav></li><li data-v-56c09346><a href="/videos" class="has-children" data-v-56c09346>Videos</a> <nav data-v-56c09346><div class="container" data-v-56c09346 data-v-56c09346><ul class="app-sub-nav" data-v-56c09346><li data-v-56c09346><a href="/videos" data-v-56c09346>All</a></li><li data-v-56c09346><a href="/videos/sy-originals" data-v-56c09346>SY Originals</a></li><li data-v-56c09346><a href="/videos/yachts" data-v-56c09346>Superyachts</a></li><li data-v-56c09346><a href="/videos/interviews" data-v-56c09346>Interviews</a></li><li data-v-56c09346><a href="/videos/events" data-v-56c09346>Events</a></li><li data-v-56c09346><a href="/videos/semi-custom" data-v-56c09346>Semi Custom Yachts</a></li><li data-v-56c09346><a href="/videos/concepts" data-v-56c09346>Yacht Concepts</a></li><li data-v-56c09346><a href="/videos/destination-guides" data-v-56c09346>Destination Guides</a></li><li data-v-56c09346><a href="/videos/lifestyle" data-v-56c09346>Lifestyle</a></li></ul></div></nav></li></ul></div></nav> </header> <section class="page-content" data-v-26f16254><div class="yacht" data-v-7e69f618 data-v-26f16254><div class="media-event-wrapper" data-v-7e69f618> <div id="media-player" class="media-player order-md-0 show-tabs padding-top visible" data-v-2d6d7b53 data-v-7e69f618><div class="container" data-v-2d6d7b53 data-v-2d6d7b53> <div class="touch-sides-md-down" data-v-2d6d7b53><div class="fullscreen-container" data-v-2d6d7b53><div class="theatre-transition-el" data-v-2d6d7b53><div class="media-player-inner" data-v-2d6d7b53><div class="media-player-slider-container" data-v-bb1f6b50 data-v-2d6d7b53 data-v-2d6d7b53><div class="media-player-slider" data-v-2b1ad656 data-v-bb1f6b50><div class="media-player-slider-content" data-v-2b1ad656><div class="slide-nav-button prev" data-v-61fe1270 data-v-2b1ad656><button data-v-61fe1270><span class="sr-only" data-v-61fe1270>prev</span> <i class="app-icon icon-arrow-line-right" data-v-61fe1270></i></button></div><div class="slide-nav-button next" data-v-61fe1270 data-v-2b1ad656><button data-v-61fe1270><span class="sr-only" data-v-61fe1270>next</span> <i class="app-icon icon-arrow-line-right" data-v-61fe1270></i></button></div> <div class="slider-container" data-v-2b1ad656> <div class="slide hero is-collapsed hero-slide" data-v-48eb1712 data-v-2b1ad656><div class="single-image" data-v-79e62c14 data-v-48eb1712><a href="#" data-v-79e62c14><div class="image" data-v-79e62c14></div></a></div></div><div class="slide hero is-collapsed mobile-slide" data-v-48eb1712 data-v-2b1ad656><div class="single-image" data-v-79e62c14 data-v-48eb1712><a href="#" data-v-79e62c14><div class="image" data-v-79e62c14></div></a></div></div></div></div> </div></div></div></div> <div class="media-player-tabs" data-v-c32e8b9e data-v-2d6d7b53><div class="tabs-container" data-v-c32e8b9e><div class="tabs-left" data-v-c32e8b9e><div class="tab active end" data-v-7e85ee46 data-v-c32e8b9e><div class="tab-wrapper" data-v-7e85ee46><div class="tab-content" data-v-7e85ee46><img src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzMuNiAzMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJtMTAuNTkgMTYuNTRhNi4yMSA2LjIxIDAgMSAwIDYuMjEtNi4yMSA2LjIxIDYuMjEgMCAwIDAgLTYuMjEgNi4yMW0xOS45NCAxMC4zOGgtMjcuNDZ2LTIwLjc2aDI3LjQ2em0zLjA3IDEuNTR2LTIzLjgzYTEuNTQgMS41NCAwIDAgMCAtMS41NC0xLjU0aC01LjE3di0xLjU1YTEuNTQgMS41NCAwIDEgMCAtMy4wNyAwdjEuNTVoLTIyLjI4YTEuNTQgMS41NCAwIDAgMCAtMS41NCAxLjU0djIzLjgzYTEuNTQgMS41NCAwIDAgMCAxLjU0IDEuNTRoMzAuNTJhMS41NCAxLjU0IDAgMCAwIDEuNTQtMS41NCIgZmlsbD0iIzAwYjNlYiIvPjwvc3ZnPg==" alt="images" data-v-7e85ee46 data-v-c32e8b9e> <span class="text" data-v-7e85ee46>
1 images
</span></div></div></div><div class="tab start end" data-v-7e85ee46 data-v-c32e8b9e><div class="tab-wrapper" data-v-7e85ee46><div class="tab-content" data-v-7e85ee46><img src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzIuNDcgMjYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0ibTMwLjQyIDIxYTMuMjQgMy4yNCAwIDEgMSAtMy4yNC0zLjEzIDMuMTkgMy4xOSAwIDAgMSAzLjI0IDMuMTNtMC03Ljk1YTMuMjQgMy4yNCAwIDEgMSAtMy4yNC0zLjEzIDMuMTkgMy4xOSAwIDAgMSAzLjI0IDMuMDhtMC03Ljk1YTMuMjQgMy4yNCAwIDAgMSAtNi40NyAwIDMuMjQgMy4yNCAwIDAgMSA2LjQ3IDBtLTIxLjkgMTUuOTVhMy4xOSAzLjE5IDAgMCAxIC0zLjI0IDMuMTMgMy4xMyAzLjEzIDAgMSAxIDAtNi4yNiAzLjE5IDMuMTkgMCAwIDEgMy4yNCAzLjEzbTAtNy45NWEzLjE5IDMuMTkgMCAwIDEgLTMuMjQgMy4xMyAzLjEzIDMuMTMgMCAxIDEgMC02LjI2IDMuMTkgMy4xOSAwIDAgMSAzLjI0IDMuMDhtMC03Ljk1YTMuMTkgMy4xOSAwIDAgMSAtMy4yNCAzLjEzIDMuMTggMy4xOCAwIDAgMSAtMy4yMy0zLjEzIDMuMTggMy4xOCAwIDAgMSAzLjIzLTMuMTMgMy4xOSAzLjE5IDAgMCAxIDMuMjQgMy4xM20yNCAxOS40NnYtMjNhMS40OSAxLjQ5IDAgMCAwIC0xLjUyLTEuNTFoLTI5LjUxYTEuNDkgMS40OSAwIDAgMCAtMS40OSAxLjQ4djIzYTEuNDkgMS40OSAwIDAgMCAxLjQ5IDEuNTJoMjkuNTFhMS40OSAxLjQ5IDAgMCAwIDEuNDktMS40OSIgZmlsbD0iIzAwYjNlYiIvPjwvc3ZnPg==" alt="videos" data-v-7e85ee46 data-v-c32e8b9e> <span class="text" data-v-7e85ee46>
0 videos
</span></div></div></div></div> <div class="tabs-right" data-v-c32e8b9e></div></div> <div class="tab-content" data-v-c32e8b9e><div class="tab-content-inner" data-v-c32e8b9e></div></div></div></div></div></div></div></div> <section class="nav-content" data-v-7e69f618><div class="container" data-v-7e69f618 data-v-7e69f618><div class="row" data-v-7e69f618 data-v-7e69f618><div class="double-column col-lg-8" data-v-640e5162 data-v-640e5162 data-v-7e69f618><div class="touch-sides-md-down" data-v-640e5162 data-v-7e69f618><div id="page-nav" class="page-header theme-default" data-v-d930224c data-v-5904af46 data-v-7e69f618><div class="navigation" data-v-d930224c>  <div class="tabs d-none d-md-block" data-v-d930224c data-v-5904af46><ul data-v-d930224c data-v-5904af46><li class="link" data-v-d930224c data-v-5904af46><a href="/fleet/aphrodite-ii-2222/" class="nuxt-link-exact-active nuxt-link-active" data-v-5904af46>Overview</a></li><li class="link" data-v-d930224c data-v-5904af46><a href="/fleet/aphrodite-ii-2222/specs" data-v-5904af46>Specs</a></li><li class="link" data-v-d930224c data-v-5904af46><a href="/fleet/aphrodite-ii-2222/purchase" data-v-5904af46>Purchase</a></li><li class="link" data-v-d930224c data-v-5904af46><a href="/fleet/aphrodite-ii-2222/charter" data-v-5904af46>Charter</a></li></ul></div> <div class="border-share" data-v-d930224c></div> <div class="slide-toggle" data-v-606811ba data-v-d930224c><div class="social-media" data-v-1c47e442 data-v-d930224c><ul data-v-1c47e442><li data-v-1c47e442><div class="share-button share-instagram" data-v-1c47e442><a href="#" class="share-instagram" data-v-1c47e442><div class="icon" data-v-1c47e442><i class="app-icon icon-instagram" data-v-1c47e442></i></div></a></div></li><li data-v-1c47e442><div class="share-button share-twitter" data-v-1c47e442><a href="#" class="share-twitter" data-v-1c47e442><div class="icon" data-v-1c47e442><i class="app-icon icon-twitter" data-v-1c47e442></i></div></a></div></li><li data-v-1c47e442><div class="share-button share-facebook" data-v-1c47e442><a href="#" class="share-facebook" data-v-1c47e442><div class="icon" data-v-1c47e442><i class="app-icon icon-facebook" data-v-1c47e442></i></div></a></div></li><li data-v-1c47e442><div class="share-button share-linkedin" data-v-1c47e442><a href="#" class="share-linkedin" data-v-1c47e442><div class="icon" data-v-1c47e442><i class="app-icon icon-linkedin" data-v-1c47e442></i></div></a></div></li><li data-v-1c47e442><div class="share-button share-email" data-v-1c47e442><a href="#" class="share-email" data-v-1c47e442><div class="icon" data-v-1c47e442><i class="app-icon icon-email" data-v-1c47e442></i></div></a></div></li><li data-v-1c47e442><div class="share-button share-link" data-v-1c47e442><a href="#" class="share-link" data-v-1c47e442><div class="icon" data-v-1c47e442><i class="app-icon icon-link" data-v-1c47e442></i></div></a></div></li></ul> </div></div> <div class="share theme-default" data-v-2f9834f7 data-v-d930224c><a href="#" data-v-2f9834f7><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="18" height="22" viewBox="0 0 18 22" data-v-2f9834f7><g transform="translate(-1113 -712)"><path id="ptlea" d="M1130.601 715.243a3.187 3.187 0 1 1-6.374 0 3.187 3.187 0 0 1 6.374 0z"></path> <path id="ptleb" d="M1130.601 730.348a3.187 3.187 0 1 1-6.374 0 3.187 3.187 0 0 1 6.374 0z"></path> <path id="ptlec" d="M1119.861 722.695a3.187 3.187 0 1 1-6.374 0 3.187 3.187 0 0 1 6.374 0z"></path> <path id="ptled" d="M1126.834 731.163l-11.893-8.475 11.95-8.371 1.148 1.638-9.632 6.747 9.588 6.832z"></path></g></svg></a></div></div></div></div></div> <div class="single-column d-none d-lg-block col-lg-4" data-v-528dc54c data-v-528dc54c data-v-7e69f618><div class="search theme-default" data-v-36d2bede data-v-7e69f618><a href="#" data-v-36d2bede><span data-v-36d2bede>
Fleet
<strong data-v-36d2bede>Search</strong></span> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="31" height="31" viewBox="0 0 31 31" data-v-862f7616 data-v-36d2bede><g transform="translate(-331 -14)" data-v-862f7616><path id="tfo8a" d="M332.106 30.07c1.375 7.315 8.444 12.148 15.76 10.774a13.416 13.416 0 0 0 5.964-2.753c.028.036.043.08.076.111l6.158 5.97a1.066 1.066 0 1 0 1.485-1.533l-6.158-5.968c-.013-.013-.03-.017-.045-.029 2.743-3.025 4.102-7.243 3.292-11.557-1.375-7.314-8.444-12.147-15.758-10.773-7.315 1.375-12.148 8.444-10.774 15.758zm24.435-4.59c1.157 6.159-2.912 12.112-9.07 13.269-6.158 1.156-12.11-2.913-13.268-9.073-1.157-6.157 2.912-12.11 9.07-13.267 6.16-1.157 12.111 2.913 13.268 9.07z" data-v-862f7616></path></g></svg></a></div></div></div></div></section> <section class="page-content" data-v-7e69f618><div class="container" data-v-7e69f618 data-v-7e69f618><div class="row" data-v-7e69f618 data-v-7e69f618><div class="double-column push-down content-column col-lg-8" data-v-640e5162 data-v-640e5162 data-v-7e69f618><div class="yacht-details-container" data-v-2ae71ca9 data-v-7e69f618 data-v-7e69f618><div class="content-block touch-sides-md-down theme-default collapsible styled" data-v-6da29c53 data-v-2ae71ca9> <div class="content-block-container" data-v-6da29c53><div class="inner" data-v-6da29c53><div class="content-body" data-v-6da29c53><div class="circle-charts" data-v-6da29c53 data-v-2ae71ca9><div class="circle-chart theme-default" data-v-508b20ba data-v-2ae71ca9><svg viewBox="-1000 -1000 2000 2000" data-v-508b20ba><circle r="1000" cx="0" cy="0" style="stroke-dasharray:0px, 6283.185307179586px;stroke-width:1000px;" data-v-508b20ba></circle></svg> <div class="text" data-v-508b20ba><div data-v-508b20ba><span data-v-508b20ba>Length</span> <span data-v-508b20ba>
42.67m
</span></div></div></div> <div class="circle-chart year-chart theme-default" data-v-508b20ba data-v-2ae71ca9><svg viewBox="-1000 -1000 2000 2000" data-v-508b20ba><circle r="1000" cx="0" cy="0" style="stroke-dasharray:0px, 6283.185307179586px;stroke-width:1000px;" data-v-508b20ba></circle></svg> <div class="text" data-v-508b20ba><div data-v-508b20ba><span data-v-508b20ba>Year</span> <span data-v-508b20ba>1999</span></div></div></div></div> <div class="yacht-details" data-v-6da29c53 data-v-2ae71ca9><h1 data-v-6da29c53 data-v-2ae71ca9>Aphrodite II</h1> <div class="details" data-v-6da29c53 data-v-2ae71ca9><p class="yacht-year" data-v-6da29c53 data-v-2ae71ca9>1999</p> <span data-v-6da29c53 data-v-2ae71ca9>|</span> <p class="yacht-type" data-v-6da29c53 data-v-2ae71ca9>Sail Yacht</p></div></div>  <span class="yacht-description highlight-intro" data-v-5f2aed25 data-v-2ae71ca9><p>Aphrodite II is a custom sailing yacht launched in 1999 by Vitters Shipyard.</p><p>Vitters Shipyard is a well established and respected custom yacht builder situated in Zwartsluis, The Netherlands. The facility opened in 1990 and has delivered an impressive list of yachts, working with top designers, up to 75 meter in length. </p><h4>Design</h4><p>Aphrodite II measures 42.67 metres in length, with a max draft of 4.30 metres and a beam of 9.26 metres.</p><p>Aphrodite II has an aluminium hull with an aluminium superstructure.</p><p>Her exterior design, naval architecture and interior design is by Hoek Design Naval Architects.</p><h4>Performance and Capabilities</h4><p>Aphrodite II has a top speed of 14 knots. She is powered by an one screw propulsion system<p>Aphrodite II is a custom sailing yacht launched in 1999 by Vitters Shipyard.</p><p>Vitters Shipyard is a well established and respected custom yacht builder situated in Zwartsluis, The Netherlands. The facility opened in 1990 and has delivered an impressive list of yachts, working with top designers, up to 75 meter in length. </p><h4>Design</h4><p>Aphrodite II measures 42.67 metres in length, with a max draft of 4.30 metres and a beam of 9.26 metres.</p><p>Aphrodite II has an aluminium hull with an aluminium superstructure.</p><p>Her exterior design, naval architecture and interior design is by Hoek Design Naval Architects.</p><h4>Performance and Capabilities</h4><p>Aphrodite II has a top speed of 14 knots. She is powered by an one screw propulsion system.</p><p>Aphrodite II has a fuel capacity of 30,000 litres, and a water capacity of 8,000 litres.</p><h4>Accommodation</h4><p>Aphrodite II accommodates up to 8 guests .</p></span></div></div></div> </div></div></div> <div class="single-column push-down-md col-lg-4" data-v-528dc54c data-v-528dc54c data-v-7e69f618><div class="sidebar" data-v-528dc54c data-v-7e69f618><h2 class="cards-title order-md-2" data-v-528dc54c data-v-7e69f618>Build <span data-v-528dc54c data-v-7e69f618>Team</span></h2>  <div class="collaborators order-md-4 push-down-md-down" data-v-8fbb6cfe data-v-7e69f618><ul data-v-8fbb6cfe><li class="collaborator theme-yacht-builder" data-v-8fbb6cfe><div class="collaborators-row disabled" data-v-7d1c219e data-v-8fbb6cfe><div class="group" data-v-7d1c219e><div class="details-carousel details-nav theme-default" data-v-2516c0fd data-v-7d1c219e><div class="details-content" data-v-2516c0fd><div data-v-7d1c219e data-v-2516c0fd><div class="details" data-v-7d1c219e><div class="title" data-v-7d1c219e><p data-v-7d1c219e>Yacht Builder</p></div> <div class="value" data-v-7d1c219e><p data-v-7d1c219e>
Vitters Shipyard
</p></div></div></div></div> </div></div> <div class="profiles" data-v-7d1c219e><div slots="1" class="details-carousel theme-default" data-v-2516c0fd data-v-7d1c219e><div class="details-content" data-v-2516c0fd><div class="profile" data-v-7d1c219e data-v-2516c0fd><div class="profile-inner" data-v-7d1c219e><a href="#" class="no-profile" data-v-7d1c219e><span class="view" data-v-7d1c219e><span class="inner-view" data-v-7d1c219e>
No profile available
</span></span></a></div></div></div> </div></div></div></li><li class="collaborator theme-exterior-designers" data-v-8fbb6cfe><div class="collaborators-row disabled" data-v-7d1c219e data-v-8fbb6cfe><div class="group" data-v-7d1c219e><div class="details-carousel details-nav theme-default" data-v-2516c0fd data-v-7d1c219e><div class="details-content" data-v-2516c0fd><div data-v-7d1c219e data-v-2516c0fd><div class="details" data-v-7d1c219e><div class="title" data-v-7d1c219e><p data-v-7d1c219e>Exterior Designer</p></div> <div class="value" data-v-7d1c219e><p data-v-7d1c219e>
Hoek Design Naval Architects
</p></div></div></div></div> </div></div> <div class="profiles" data-v-7d1c219e><div slots="1" class="details-carousel theme-default" data-v-2516c0fd data-v-7d1c219e><div class="details-content" data-v-2516c0fd><div class="profile" data-v-7d1c219e data-v-2516c0fd><div class="profile-inner" data-v-7d1c219e><a href="#" class="no-profile" data-v-7d1c219e><span class="view" data-v-7d1c219e><span class="inner-view" data-v-7d1c219e>
No profile available
</span></span></a></div></div></div> </div></div></div></li><li class="collaborator theme-interior-designers" data-v-8fbb6cfe><div class="collaborators-row disabled" data-v-7d1c219e data-v-8fbb6cfe><div class="group" data-v-7d1c219e><div class="details-carousel details-nav theme-default" data-v-2516c0fd data-v-7d1c219e><div class="details-content" data-v-2516c0fd><div data-v-7d1c219e data-v-2516c0fd><div class="details" data-v-7d1c219e><div class="title" data-v-7d1c219e><p data-v-7d1c219e>Interior Designer</p></div> <div class="value" data-v-7d1c219e><p data-v-7d1c219e>
Hoek Design Naval Architects
</p></div></div></div></div> </div></div> <div class="profiles" data-v-7d1c219e><div slots="1" class="details-carousel theme-default" data-v-2516c0fd data-v-7d1c219e><div class="details-content" data-v-2516c0fd><div class="profile" data-v-7d1c219e data-v-2516c0fd><div class="profile-inner" data-v-7d1c219e><a href="#" class="no-profile" data-v-7d1c219e><span class="view" data-v-7d1c219e><span class="inner-view" data-v-7d1c219e>
No profile available
</span></span></a></div></div></div> </div></div></div></li><li class="collaborator theme-naval-architects" data-v-8fbb6cfe><div class="collaborators-row disabled" data-v-7d1c219e data-v-8fbb6cfe><div class="group" data-v-7d1c219e><div class="details-carousel details-nav theme-default" data-v-2516c0fd data-v-7d1c219e><div class="details-content" data-v-2516c0fd><div data-v-7d1c219e data-v-2516c0fd><div class="details" data-v-7d1c219e><div class="title" data-v-7d1c219e><p data-v-7d1c219e>Naval Architects</p></div> <div class="value" data-v-7d1c219e><p data-v-7d1c219e>
Hoek Design Naval Architects
</p></div></div></div></div> <nav data-v-2516c0fd><ul data-v-2516c0fd><li data-v-2516c0fd><a href="#" class="active" data-v-2516c0fd><span data-v-2516c0fd></span></a></li><li data-v-2516c0fd><a href="#" data-v-2516c0fd><span data-v-2516c0fd></span></a></li></ul></nav></div></div> <div class="profiles" data-v-7d1c219e><div slots="2" class="details-carousel theme-default" data-v-2516c0fd data-v-7d1c219e><div class="details-content" data-v-2516c0fd><div class="profile" data-v-7d1c219e data-v-2516c0fd><div class="profile-inner" data-v-7d1c219e><a href="#" class="no-profile" data-v-7d1c219e><span class="view" data-v-7d1c219e><span class="inner-view" data-v-7d1c219e>
No profile available
</span></span></a></div></div></div> </div></div></div></li></ul></div> <div class="stats order-md-5" data-v-56d159a0 data-v-7e69f618><h2 class="cards-title" data-v-56d159a0>Yacht <span data-v-56d159a0>Specs</span></h2> <div class="row" data-v-56d159a0 data-v-56d159a0><div class="grid-item col-6" data-v-56d159a0 data-v-56d159a0><div class="icon" data-v-56d159a0><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="25" viewBox="0 0 26 25" data-v-56d159a0><defs><path id="l29ha" d="M1178.57 1533.6c0 6.903-5.597 12.5-12.5 12.5-6.904 0-12.5-5.597-12.5-12.5 0-6.905 5.596-12.5 12.5-12.5 6.903 0 12.5 5.595 12.5 12.5z"></path> <path id="l29hb" d="M1175.667 1536.266c0 1.675-6.065 1.675-6.065 0a3.032 3.032 0 1 1 6.065 0z"></path> <path id="l29hc" d="M1174.65 1532.01a2.015 2.015 0 1 1-4.03 0 2.015 2.015 0 0 1 4.03 0z"></path> <path id="l29hd" d="M1174.34 1532.01a1.706 1.706 0 1 1-3.412 0 1.706 1.706 0 0 1 3.413 0z"></path> <path id="l29he" d="M1162.737 1536.266c0 1.675-6.065 1.675-6.065 0a3.033 3.033 0 0 1 6.065 0z"></path> <path id="l29hf" d="M1161.72 1532.01a2.015 2.015 0 1 1-4.03 0 2.015 2.015 0 0 1 4.03 0z"></path> <path id="l29hg" d="M1161.41 1532.01a1.706 1.706 0 1 1-3.412 0 1.706 1.706 0 0 1 3.412 0z"></path> <path id="l29hh" d="M1172.293 1538.334c0 3.284-11.894 3.284-11.894 0a5.948 5.948 0 0 1 11.894 0z"></path> <path id="l29hi" d="M1170.297 1529.987a3.951 3.951 0 1 1-7.902 0 3.951 3.951 0 0 1 7.902 0z"></path> <path id="l29hj" d="M1169.691 1529.987a3.346 3.346 0 1 1-6.691 0 3.346 3.346 0 0 1 6.691 0z"></path></defs> <g><g transform="translate(-1153 -1521)"><use fill="#0d2137" xlink:href="#l29ha"></use></g> <g transform="translate(-1153 -1521)"><use fill="#ccc" xlink:href="#l29hb"></use></g> <g transform="translate(-1153 -1521)"><use fill="#0d2137" xlink:href="#l29hc"></use></g> <g transform="translate(-1153 -1521)"><use fill="#ccc" xlink:href="#l29hd"></use></g> <g transform="translate(-1153 -1521)"><use fill="#ccc" xlink:href="#l29he"></use></g> <g transform="translate(-1153 -1521)"><use fill="#0d2137" xlink:href="#l29hf"></use></g> <g transform="translate(-1153 -1521)"><use fill="#ccc" xlink:href="#l29hg"></use></g> <g transform="translate(-1153 -1521)"><use fill="#f0f0f1" xlink:href="#l29hh"></use></g> <g transform="translate(-1153 -1521)"><use fill="#0d2137" xlink:href="#l29hi"></use></g> <g transform="translate(-1153 -1521)"><use fill="#f0f0f1" xlink:href="#l29hj"></use></g></g></svg></div> <p data-v-56d159a0>guests:</p> <span data-v-56d159a0>8</span></div><div class="grid-item col-6" data-v-56d159a0 data-v-56d159a0><div class="icon" data-v-56d159a0><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.71 28.71" width="26" height="26" data-v-2ac689c0 data-v-56d159a0><g id="Layer_2" data-name="Layer 2" data-v-2ac689c0><g id="HEADER_NAV" data-name="HEADER/NAV" data-v-2ac689c0><g id="DESKTOP" data-v-2ac689c0><g id="DESKTOP_HEADER_NAV" data-name="DESKTOP_HEADER/NAV" data-v-2ac689c0><circle cx="14.36" cy="14.36" r="14.36" class="cls-1" data-v-2ac689c0></circle> <path d="M27.72,9.14A20.49,20.49,0,0,0,1.16,8.7a14.36,14.36,0,1,0,26.56.44Z" class="cls-2" data-v-2ac689c0></path> <circle cx="14.2" cy="24.27" r="3.3" class="cls-3" data-v-2ac689c0></circle> <line x1="14.2" y1="6.4" x2="14.2" y2="9.08" class="cls-4" data-v-2ac689c0></line> <line x1="14.2" y1="7.25" x2="14.2" y2="6.4" class="cls-5" data-v-2ac689c0></line> <line x1="26.84" y1="11.64" x2="26.24" y2="12.24" class="cls-5" data-v-2ac689c0></line> <line x1="27.79" y1="12.67" x2="27.15" y2="13.22" class="cls-5" data-v-2ac689c0></line> <line x1="28.66" y1="13.77" x2="27.98" y2="14.27" class="cls-5" data-v-2ac689c0></line> <line x1="0.61" y1="12.67" x2="1.25" y2="13.22" class="cls-5" data-v-2ac689c0></line> <line x1="1.56" y1="11.63" x2="2.16" y2="12.23" class="cls-5" data-v-2ac689c0></line> <line x1="2.59" y1="10.68" x2="3.14" y2="11.33" class="cls-5" data-v-2ac689c0></line> <line x1="3.69" y1="9.81" x2="4.19" y2="10.5" class="cls-5" data-v-2ac689c0></line> <line x1="4.86" y1="9.03" x2="5.3" y2="9.76" class="cls-5" data-v-2ac689c0></line> <line x1="6.09" y1="8.35" x2="6.47" y2="9.1" class="cls-5" data-v-2ac689c0></line> <line x1="7.36" y1="7.76" x2="7.68" y2="8.54" class="cls-5" data-v-2ac689c0></line> <line x1="8.68" y1="7.28" x2="8.94" y2="8.08" class="cls-5" data-v-2ac689c0></line> <line x1="10.03" y1="6.89" x2="10.23" y2="7.72" class="cls-5" data-v-2ac689c0></line> <line x1="11.4" y1="6.62" x2="11.54" y2="7.46" class="cls-5" data-v-2ac689c0></line> <line x1="12.8" y1="6.46" x2="12.86" y2="7.3" class="cls-5" data-v-2ac689c0></line> <line x1="26.84" y1="11.64" x2="24.95" y2="13.53" class="cls-4" data-v-2ac689c0></line> <polygon points="9.84 10.85 13.41 24.55 14.98 24.04 9.84 10.85" class="cls-1" data-v-2ac689c0></polygon> <line x1="3.45" y1="13.53" x2="1.56" y2="11.63" class="cls-4" data-v-2ac689c0></line> <path d="M14.2,25.6a1.29,1.29,0,0,1-.93-.39,1.31,1.31,0,0,1-.39-.93,1.32,1.32,0,1,1,2.64,0A1.33,1.33,0,0,1,14.2,25.6Z" class="cls-1" data-v-2ac689c0></path> <text transform="translate(12.85 11.8)" class="cls-6" data-v-2ac689c0>80</text> <text transform="translate(22.01 14.56) rotate(45)" class="cls-7" data-v-2ac689c0>10</text> <text transform="translate(4.45 16.34) rotate(-45)" class="cls-7" data-v-2ac689c0>70</text> <text data-v-2ac689c0></text> <text data-v-2ac689c0></text></g></g></g></g></svg></div> <p data-v-56d159a0>speed:</p> <span data-v-56d159a0>14Kn</span></div><div class="grid-item col-6" data-v-56d159a0 data-v-56d159a0><div class="icon" data-v-56d159a0><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26" data-v-56d159a0><defs><path id="tszwa" d="M1178.57 1581.997c0 6.904-5.597 12.5-12.5 12.5-6.904 0-12.5-5.596-12.5-12.5s5.596-12.5 12.5-12.5c6.903 0 12.5 5.596 12.5 12.5z"></path> <path id="tszwb" d="M1167.866 1578.911c.513 0 .94-.339 1.097-.8a.889.889 0 0 0 .076-.357v-1.345a.904.904 0 0 0-.902-.902h-3.2a.905.905 0 0 0-.902.902v.156h-2.129v-.45a2.55 2.55 0 0 1 2.543-2.544h4.317c1.4 0 2.544 1.145 2.544 2.544v11.763a2.55 2.55 0 0 1-2.544 2.543h-4.317a2.55 2.55 0 0 1-2.543-2.543v-6.995c0-1.089.883-1.972 1.972-1.972z"></path> <path id="tszwc" d="M1167.148 1578.378l-9.245-.259a.903.903 0 0 1-.901-.9c0-.497.405-.902.9-.902l9.246-.259c.638 0 1.16.522 1.16 1.16 0 .638-.522 1.16-1.16 1.16z"></path></defs> <g><g transform="translate(-1153 -1569)"><use fill="#0d2137" xlink:href="#tszwa"></use></g> <g transform="translate(-1153 -1569)"><use fill="#f0f0f1" xlink:href="#tszwb"></use></g> <g transform="translate(-1153 -1569)"><use fill="#ccc" xlink:href="#tszwc"></use></g></g></svg></div> <p data-v-56d159a0>cabins:</p> <span data-v-56d159a0>-</span></div><div class="grid-item col-6" data-v-56d159a0 data-v-56d159a0><div class="icon" data-v-56d159a0><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="25" viewBox="0 0 26 25" data-v-56d159a0><defs><path id="j22ua" d="M1385.176 1582.467c0 6.904-5.596 12.5-12.5 12.5-6.903 0-12.5-5.596-12.5-12.5 0-6.903 5.597-12.5 12.5-12.5 6.904 0 12.5 5.597 12.5 12.5z"></path> <path id="j22ub" d="M1365.912 1582.422h13.624"></path> <path id="j22uc" d="M1366.834 1585.572l-5.456-3.149 5.456-3.15z"></path> <path id="j22ud" d="M1378.614 1585.572l5.456-3.149-5.456-3.15z"></path></defs> <g><g transform="translate(-1360 -1570)"><use fill="#0d2137" xlink:href="#j22ua"></use></g> <g transform="translate(-1360 -1570)"><use fill="#fff" fill-opacity="0" stroke="#fff" stroke-miterlimit="50" stroke-width=".63" xlink:href="#j22ub"></use></g> <g transform="translate(-1360 -1570)"><use fill="#fff" xlink:href="#j22uc"></use></g> <g transform="translate(-1360 -1570)"><use fill="#fff" xlink:href="#j22ud"></use></g></g></svg></div> <p data-v-56d159a0>beam:</p> <span data-v-56d159a0>9.26m</span></div><div class="grid-item col-6" data-v-56d159a0 data-v-56d159a0><div class="icon" data-v-56d159a0><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="25" viewBox="0 0 26 25" data-v-56d159a0><defs><path id="y9h5a" d="M1178.512 1630.394c0 6.904-5.597 12.5-12.5 12.5-6.904 0-12.5-5.596-12.5-12.5 0-6.903 5.596-12.5 12.5-12.5 6.903 0 12.5 5.597 12.5 12.5z"></path> <path id="y9h5b" d="M1172.009 1635.643c0 3.284-11.894 3.284-11.894 0a5.948 5.948 0 0 1 11.894 0z"></path> <path id="y9h5c" d="M1168.818 1630.094l-2.756 6.302-2.757-6.302z"></path> <path id="y9h5d" d="M1168.489 1630.471l-2.427 5.55-2.427-5.55z"></path> <path id="y9h5e" d="M1168.094 1630.094l-2.032 4.647-2.032-4.647h-.394l2.426 5.55 2.427-5.55z"></path> <path id="y9h5f" d="M1170.013 1627.296a3.951 3.951 0 1 1-7.902 0 3.951 3.951 0 0 1 7.902 0z"></path> <path id="y9h5g" d="M1168.848 1627.296c0 1.848-1.248 3.346-2.786 3.346-1.539 0-2.786-1.498-2.786-3.346s1.247-3.345 2.786-3.345c1.538 0 2.786 1.497 2.786 3.345z"></path> <path id="y9h5h" d="M1170.119 1624.088c0 .913-1.816 2.442-4.057 2.442-2.24 0-4.056-1.529-4.056-2.442 0-.913 1.815-2.203 4.055-2.203 2.242 0 4.058 1.29 4.058 2.203z"></path> <path id="y9h5i" d="M1166.062 1624.705c-1.153 0-2.28.267-3.073.8.329.7 1.576 1.574 3.073 1.574 1.497 0 2.744-.874 3.073-1.573-.575-.474-1.92-.802-3.073-.802z"></path> <path id="y9h5j" d="M1166.062 1624.801c-.975 0-1.928.225-2.598.677.278.591 1.332 1.33 2.598 1.33 1.266 0 2.32-.739 2.598-1.33-.486-.4-1.623-.677-2.598-.677zm0 1.797c-1.11 0-2.035-.649-2.28-1.167.589-.396 1.425-.594 2.28-.594.855 0 1.853.243 2.279.594-.244.518-1.17 1.167-2.28 1.167z"></path> <path id="y9h5k" d="M1169.263 1624.89a9.039 9.039 0 0 0-3.202-.598 9.013 9.013 0 0 0-3.14.578v.91a9.004 9.004 0 0 1 3.14-.578c1.185 0 2.276.248 3.202.603z"></path> <path id="y9h5l" d="M1166.431 1622.841a.42.42 0 1 0-.839 0h-1.075l.514.488h1.961l.514-.487z"></path> <path id="y9h5m" d="M1165.498 1623.644h1.028l.269-.255h-1.566z"></path> <path id="y9h5n" d="M1169.753 1633.02a.297.297 0 0 0-.594 0h-.761l.364.344h1.387l.364-.344z"></path> <path id="y9h5o" d="M1169.092 1633.588h.727l.191-.18h-1.109z"></path> <path id="y9h5p" d="M1163.409 1630.335c-.232 0-1.152.032-1.915.061a.969.969 0 0 0-.92 1.124l.308 1.887z"></path> <path id="y9h5q" d="M1168.722 1630.335c.232 0 1.153.032 1.915.061a.968.968 0 0 1 .92 1.124l-.307 1.887z"></path></defs> <g><g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5a"></use></g> <g transform="translate(-1153 -1618)"><use fill="#f0f0f1" xlink:href="#y9h5b"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5c"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5d"></use></g> <g transform="translate(-1153 -1618)"><use fill="#f0f0f1" xlink:href="#y9h5e"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5f"></use></g> <g transform="translate(-1153 -1618)"><use fill="#f0f0f1" xlink:href="#y9h5g"></use></g> <g transform="translate(-1153 -1618)"><use fill="#f0f0f1" xlink:href="#y9h5h"></use></g> <g transform="translate(-1153 -1618)"><use fill="#ccc" xlink:href="#y9h5i"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5j"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5k"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5l"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5m"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5n"></use></g> <g transform="translate(-1153 -1618)"><use fill="#0d2137" xlink:href="#y9h5o"></use></g> <g transform="translate(-1153 -1618)"><use fill="#f0f0f1" xlink:href="#y9h5p"></use></g> <g transform="translate(-1153 -1618)"><use fill="#f0f0f1" xlink:href="#y9h5q"></use></g></g></svg></div> <p data-v-56d159a0>crew:</p> <span data-v-56d159a0>-</span></div><div class="grid-item col-6" data-v-56d159a0 data-v-56d159a0><div class="icon" data-v-56d159a0><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26" data-v-56d159a0><defs><path id="4a42a" d="M1385.176 1630.865c0 6.904-5.596 12.5-12.5 12.5-6.903 0-12.5-5.596-12.5-12.5s5.597-12.5 12.5-12.5c6.904 0 12.5 5.596 12.5 12.5z"></path> <path id="4a42b" d="M1372.676 1625.94v8.972"></path> <path id="4a42c" d="M1369.526 1633.99l3.15 5.456 3.15-5.456z"></path> <path id="4a42d" d="M1369.013 1625.941h7.421"></path></defs> <g><g transform="translate(-1360 -1618)"><use fill="#0d2137" xlink:href="#4a42a"></use></g> <g transform="translate(-1360 -1618)"><use fill="#fff" fill-opacity="0" stroke="#fff" stroke-miterlimit="50" stroke-width=".63" xlink:href="#4a42b"></use></g> <g transform="translate(-1360 -1618)"><use fill="#fff" xlink:href="#4a42c"></use></g> <g transform="translate(-1360 -1618)"><use fill="#fff" fill-opacity="0" stroke="#fff" stroke-miterlimit="50" stroke-width=".63" xlink:href="#4a42d"></use></g></g></svg></div> <p data-v-56d159a0>draft:</p> <span data-v-56d159a0>4.3m</span></div></div></div> </div></div> <div class="double-column push-down col-lg-8 order-md-3" data-v-640e5162 data-v-640e5162 data-v-7e69f618><div class="carousel theme-default" data-v-b7152dae data-v-7e69f618><div class="carousel-header-content theme-default" data-v-3cfb42df data-v-b7152dae> <h5 data-v-3cfb42df data-v-7e69f618>Other <span data-v-3cfb42df data-v-7e69f618>Vitters</span> yachts</h5> <div class="header-right arrow-central" style="top:0px;" data-v-3cfb42df><div class="owl-nav" data-v-3cfb42df><button type="button" role="presentation" class="btn owl-prev" data-v-3cfb42df><i class="app-icon icon-arrow-triangle-left" data-v-3cfb42df></i></button> <button type="button" role="presentation" class="btn owl-next" data-v-3cfb42df><i class="app-icon icon-arrow-triangle-right" data-v-3cfb42df></i></button></div></div></div>  <div v-aos="true" class="cards" data-v-b7152dae></div></div></div> <div class="single-column push-down col-lg-4 order-md-4" data-v-528dc54c data-v-528dc54c data-v-7e69f618><div class="carousel theme-default" data-v-b7152dae data-v-7e69f618><div class="carousel-header-content theme-default" data-v-3cfb42df data-v-b7152dae> <h5 data-v-3cfb42df data-v-7e69f618>Related <span data-v-3cfb42df data-v-7e69f618>News</span></h5> <div class="header-right arrow-central" style="top:0px;" data-v-3cfb42df><div class="owl-nav" data-v-3cfb42df><button type="button" role="presentation" class="btn owl-prev" data-v-3cfb42df><i class="app-icon icon-arrow-triangle-left" data-v-3cfb42df></i></button> <button type="button" role="presentation" class="btn owl-next" data-v-3cfb42df><i class="app-icon icon-arrow-triangle-right" data-v-3cfb42df></i></button></div></div></div>  <div v-aos="true" class="cards" data-v-b7152dae></div></div></div></div></div></section></div></section> <footer data-v-d76fc028 data-v-26f16254 data-v-26f16254><div class="primary-footer" data-v-eec251a4 data-v-d76fc028><div class="container" data-v-eec251a4 data-v-eec251a4><div class="logo" data-v-eec251a4><a href="/" class="nuxt-link-active" data-v-eec251a4><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="180" height="10" viewBox="0 0 180 10" data-v-eec251a4><g transform="translate(-153 -62)"><path fill="#59595b" d="M154.525 68.87c.57.704 1.521 1.862 4.48 1.862 1.521 0 3.6-.402 3.6-1.825 0-2.783-8.61-.34-8.61-4.054 0-1.95 1.942-2.745 4.631-2.745 2.606 0 4.21.995 4.887 1.876l-.869.655c-.407-.428-1.357-1.599-4.046-1.599-1.982 0-3.38.478-3.38 1.637 0 2.77 8.608.125 8.608 4.23 0 1.535-1.603 2.808-4.957 2.808-3.23 0-4.426-1.247-5.267-2.117z"></path> <path fill="#59595b" d="M176.49 67.724c0 3.31-2.784 3.99-5.078 3.99-2.295 0-5.079-.68-5.079-3.99v-5.39h1.195v5.39c0 2.104 1.453 3.06 3.884 3.06 2.43 0 3.883-.956 3.883-3.06v-5.39h1.195z"></path> <path fill="#59595b" d="M180.872 66.603h4.277c1.983 0 2.987-.392 2.987-1.637 0-1.259-1.004-1.649-2.987-1.649h-4.277zm-1.195-4.268h5.784c1.996 0 3.816.53 3.816 2.618 0 2.102-1.82 2.631-3.816 2.631h-4.59v3.904h-1.194z"></path> <path fill="#59595b" d="M191.992 62.335v9.153h8.961v-.983h-7.766V67.22h5.902v-.983h-5.902v-2.92h7.604v-.982z"></path> <path fill="#59595b" d="M204.77 66.452h4.236c1.724 0 3.014-.227 3.014-1.574 0-1.335-1.29-1.56-3.014-1.56h-4.237zm-1.196-4.117h5.703c1.575 0 3.884.314 3.884 2.555 0 1.914-1.915 2.468-3.11 2.518l3.26 4.08h-1.48l-3.178-4.054h-3.884v4.054h-1.195z"></path> <path fill="#59595b" d="M224.784 62.335l-4.128 4.47-4.128-4.47h-1.56l5.09 5.452v3.701h1.196v-3.7l5.092-5.453z"></path> <path fill="#59595b" d="M231.256 63.203l2.647 4.923h-5.296zm-.733-.868l-5.079 9.153h1.33l1.291-2.38h6.368l1.277 2.38h1.344l-5.065-9.153z"></path> <path fill="#59595b" d="M249.406 69.059c-1.059 1.9-2.892 2.656-5.296 2.656-3.829 0-5.635-2.128-5.635-4.784 0-3.148 2.295-4.823 5.621-4.823 2.12 0 4.278.756 5.161 2.619l-1.033.44c-.692-1.497-2.226-2.127-4.114-2.127-2.824 0-4.413 1.423-4.413 4.03 0 2.1 1.535 3.663 4.522 3.663 1.955 0 3.313-.756 4.128-2.153z"></path> <path fill="#59595b" d="M261.233 62.335v3.877h-7.767v-3.877h-1.195v9.153h1.195v-4.294h7.767v4.294h1.195v-9.153z"></path> <path fill="#59595b" d="M264.61 62.335v.981h4.765v8.172h1.196v-8.172h4.766v-.98z"></path> <path fill="#59595b" d="M278.024 68.87c.57.704 1.521 1.862 4.481 1.862 1.521 0 3.598-.402 3.598-1.825 0-2.783-8.609-.34-8.609-4.054 0-1.95 1.943-2.745 4.631-2.745 2.607 0 4.21.995 4.888 1.876l-.869.655c-.407-.428-1.358-1.599-4.046-1.599-1.982 0-3.382.478-3.382 1.637 0 2.77 8.61.125 8.61 4.23 0 1.535-1.603 2.808-4.957 2.808-3.23 0-4.427-1.247-5.268-2.117z"></path> <path fill="#31ade8" d="M290.38 71.49v-1.46h1.4v1.46z"></path> <path fill="#31ade8" d="M305.195 69.059c-1.059 1.9-2.892 2.656-5.296 2.656-3.829 0-5.635-2.128-5.635-4.784 0-3.148 2.295-4.823 5.622-4.823 2.118 0 4.277.756 5.16 2.619l-1.033.44c-.692-1.497-2.227-2.127-4.114-2.127-2.825 0-4.413 1.423-4.413 4.03 0 2.1 1.535 3.663 4.522 3.663 1.955 0 3.313-.756 4.128-2.153z"></path> <path fill="#31ade8" d="M313.138 70.733c2.404 0 4.562-1.184 4.562-3.966 0-2.04-1.697-3.727-4.562-3.727s-4.562 1.688-4.562 3.727c0 2.782 2.132 3.966 4.562 3.966zm0-8.625c3.354 0 5.784 1.813 5.784 4.86 0 3.249-2.932 4.747-5.784 4.747s-5.784-1.498-5.784-4.746c0-3.048 2.43-4.861 5.784-4.861z"></path> <path fill="#31ade8" d="M331.008 62.335l-3.653 7.705-3.652-7.705h-1.847v9.153h1.1v-8.172h.027l3.883 8.172h1.005l3.857-8.172h.027v8.172h1.1v-9.153z"></path></g></svg></a></div> <div class="social-media" data-v-349502c6 data-v-eec251a4><ul data-v-349502c6><li data-v-349502c6><a href="https://twitter.com/superyachtscom" target="_blank" rel="noopener" class="social-twitter" data-v-349502c6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.97 21" data-v-26c967c4 data-v-349502c6><g id="Layer_2" data-name="Layer 2" data-v-26c967c4><g id="GUIDES" data-v-26c967c4><path d="M10.49,21A10.5,10.5,0,1,1,21,10.5,10.5,10.5,0,0,1,10.49,21Zm0-20.19a9.69,9.69,0,1,0,9.67,9.69A9.7,9.7,0,0,0,10.49.81Z" class="cls-1" data-v-26c967c4></path> <path d="M16.33,6.57a4.17,4.17,0,0,1-1.27.33,2.44,2.44,0,0,0,1.07-1.35,4.87,4.87,0,0,1-1.54.59A2.43,2.43,0,0,0,10.4,7.8a2.6,2.6,0,0,0,.06.56,6.86,6.86,0,0,1-5-2.54,2.43,2.43,0,0,0,.75,3.24,2.41,2.41,0,0,1-1.1-.3v0a2.43,2.43,0,0,0,1.94,2.38,2.67,2.67,0,0,1-.64.08,2.28,2.28,0,0,1-.45,0,2.42,2.42,0,0,0,2.26,1.68,4.8,4.8,0,0,1-3,1,5.63,5.63,0,0,1-.58,0s.9,1.24,4,1.67,8.49-1.68,6.59-7.8A4.29,4.29,0,0,0,16.33,6.57Z" class="cls-1" data-v-26c967c4></path></g></g></svg></a></li><li data-v-349502c6><a href="https://www.instagram.com/superyachtsdotcom/" target="_blank" rel="noopener" class="social-instagram" data-v-349502c6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.97 21" data-v-6f44bf62 data-v-349502c6><g id="Layer_2" data-name="Layer 2" data-v-6f44bf62><g id="GUIDES" data-v-6f44bf62><path d="M10.48,21A10.5,10.5,0,1,1,21,10.5,10.5,10.5,0,0,1,10.48,21Zm0-20.19a9.69,9.69,0,1,0,9.68,9.69A9.69,9.69,0,0,0,10.48.81Z" class="cls-1" data-v-6f44bf62></path> <path d="M13.86,15.81H7.11a2.26,2.26,0,0,1-2.26-2.26V6.78A2.26,2.26,0,0,1,7.11,4.53h6.75a2.26,2.26,0,0,1,2.26,2.25v6.77A2.26,2.26,0,0,1,13.86,15.81ZM7.11,5.59a1.2,1.2,0,0,0-1.2,1.19v6.77a1.2,1.2,0,0,0,1.2,1.2h6.75a1.2,1.2,0,0,0,1.2-1.2V6.78a1.2,1.2,0,0,0-1.2-1.19Z" class="cls-1" data-v-6f44bf62></path> <path d="M10.48,12.81a2.65,2.65,0,1,1,2.65-2.64A2.64,2.64,0,0,1,10.48,12.81Zm0-4.23a1.59,1.59,0,1,0,1.59,1.59A1.59,1.59,0,0,0,10.48,8.58Z" class="cls-1" data-v-6f44bf62></path> <path d="M13.53,6.29a.76.76,0,1,1-.76.76.76.76,0,0,1,.76-.76Z" class="cls-1" data-v-6f44bf62></path></g></g></svg></a></li><li data-v-349502c6><a href="https://www.facebook.com/superyachtscom/" target="_blank" rel="noopener" class="social-facebook" data-v-349502c6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.97 21" data-v-4c5d2958 data-v-349502c6><g id="Layer_2" data-name="Layer 2" data-v-4c5d2958><g id="GUIDES" data-v-4c5d2958><path d="M10.49,21A10.5,10.5,0,1,1,21,10.5,10.5,10.5,0,0,1,10.49,21Zm0-20.19a9.69,9.69,0,1,0,9.67,9.69A9.7,9.7,0,0,0,10.49.81Z" class="cls-1" data-v-4c5d2958></path> <path d="M8.91,15.8V10.26H8V8.61h.93V8.33a3.3,3.3,0,0,1,.91-2.41,2.92,2.92,0,0,1,2-.72A4.08,4.08,0,0,1,13,5.35l-.08,1.72A2.37,2.37,0,0,0,12.19,7c-.74,0-1,.58-1,1.28v.37h1.43v1.65H11.16V15.8Z" class="cls-1" data-v-4c5d2958></path></g></g></svg></a></li><li data-v-349502c6><a href="https://www.linkedin.com/company/superyachts.com/" target="_blank" rel="noopener" class="social-linkedin" data-v-349502c6><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.97 21" data-v-7dfea06a data-v-349502c6><g id="Layer_2" data-name="Layer 2" data-v-7dfea06a><g id="GUIDES" data-v-7dfea06a><path d="M10.48,21A10.5,10.5,0,1,1,21,10.5,10.5,10.5,0,0,1,10.48,21Zm0-20.19a9.69,9.69,0,1,0,9.68,9.69A9.69,9.69,0,0,0,10.48.81Z" class="cls-1" data-v-7dfea06a></path> <path d="M8.19,14.66V8H6v6.68ZM7.08,7.07a1.16,1.16,0,1,0,0-2.31,1.16,1.16,0,1,0,0,2.31Z" class="cls-2" data-v-7dfea06a></path> <path d="M9.42,14.66h2.21V10.93a1.46,1.46,0,0,1,.08-.54,1.2,1.2,0,0,1,1.13-.81c.81,0,1.13.61,1.13,1.51v3.57h2.21V10.83c0-2.05-1.09-3-2.55-3a2.22,2.22,0,0,0-2,1.12h0V8H9.42c0,.63,0,6.68,0,6.68Z" class="cls-2" data-v-7dfea06a></path></g></g></svg></a></li></ul></div></div></div> <div class="secondary-links-footer" data-v-214a63b9 data-v-d76fc028><div class="container" data-v-214a63b9 data-v-214a63b9><div class="inner-footer" data-v-214a63b9><nav class="d-md-none" data-v-214a63b9><ul class="swiper-wrapper" data-v-214a63b9><li class="swiper-slide" data-v-214a63b9><a href="http://www.superyachts.com/about/terms_and_conditions_of_use.htm" data-v-214a63b9>
Terms of Use
</a></li><li class="swiper-slide" data-v-214a63b9><a href="http://www.superyachts.com/about/user_conduct_terms_conditions.htm" data-v-214a63b9>
User Conduct
</a></li><li class="swiper-slide" data-v-214a63b9><a href="http://www.superyachts.com/about/registered_users_terms_conditions.htm" data-v-214a63b9>
Registered Users
</a></li><li class="swiper-slide" data-v-214a63b9><a href="http://www.superyachts.com/about/privacy.htm" data-v-214a63b9>
Privacy Policy
</a></li></ul></nav> <nav class="hidden d-md-flex d-lg-flex d-xl-flex" data-v-214a63b9><ul data-v-214a63b9><li data-v-214a63b9><a href="http://www.superyachts.com/about/terms_and_conditions_of_use.htm" data-v-214a63b9>
Terms of Use
</a></li><li data-v-214a63b9><a href="http://www.superyachts.com/about/user_conduct_terms_conditions.htm" data-v-214a63b9>
User Conduct
</a></li><li data-v-214a63b9><a href="http://www.superyachts.com/about/registered_users_terms_conditions.htm" data-v-214a63b9>
Registered Users
</a></li><li data-v-214a63b9><a href="http://www.superyachts.com/about/privacy.htm" data-v-214a63b9>
Privacy Policy
</a></li></ul></nav> <div class="spacer" data-v-214a63b9></div> <div class="copyright" data-v-214a63b9><p data-v-214a63b9>© SUPERYACHTS.COM Ltd 2020. All rights reserved.</p></div></div></div></div></footer> </div></div></div><script>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</script><script src="/_nuxt/3a19b764c982389a868a.js" defer></script><script src="/_nuxt/24f37a81b81ed470096f.js" defer></script><script src="/_nuxt/898f3c6a5c9c66374694.js" defer></script><script src="/_nuxt/84e0bdd54026959f50e8.js" defer></script><script src="/_nuxt/00b28cf2d02f991a9e07.js" defer></script><script src="/_nuxt/786c2dd8c1de24bfb3ff.js" defer></script><script src="/_nuxt/fd34e527b6160a96e666.js" defer></script><script src="/_nuxt/741fca25cdbe918597cb.js" defer></script><script src="/_nuxt/01bebbce9c5495a14b19.js" defer></script>
</body>
</html>
